[system] Repository:
ViewVC logotype

Revision 6030

Jump to revision: Previous Next
Author: gage
Date: Sun Mar 22 18:33:06 2009 UTC (10 years, 10 months ago)
Log Message:
minor changes to refine the applet interface and to make
it work smoothly in both debuMode and non-debugMode

Also changed the name of the reset_button to the reinitialize_button
and the title the button carries

Changed paths:

Path Details
Directorytrunk/pg/lib/Applet.pm modified , text changed
Directorytrunk/pg/macros/AppletObjects.pl modified , text changed

aubreyja at gmail dot com
ViewVC Help
Powered by ViewVC 1.0.9