[system] Repository:
ViewVC logotype

Revision 3547


Jump to revision: Previous Next
Author: jj
Date: Mon Aug 22 01:26:04 2005 UTC (14 years, 3 months ago)
Log Message:
Part of change dealing with bug 813.

Possible things still to do here:
   change names of variables to reflect that they contain commands and
     not scripts
   have a variable for the path to cat
   remove the scripts themselves

Changed paths:

Path Details
Directorytrunk/pg/macros/dangerousMacros.pl modified , text changed

aubreyja at gmail dot com
ViewVC Help
Powered by ViewVC 1.0.9